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= Will be installed on local hard drive.

= * Entire feature will be installed on local hard drive.

= Feature will be installed when required.
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EndNote 20 Customizer EndNote 20 Customizer EndMote 20 Customizer
Welcome to EndNote 20 Read Me Thank you for using EndNote 20
+ Welcome « Welcome EndNate 20 for macOS Read Me » Welcome
Thank you for choasing EndNote 20! The same power and flexibility you Version 20
+ Read Me trust, modernized for ease of use. + Read Me December 2020 * Read Me
« Updating System « Updating System « Updating System
New Design CONTENTS:
+ Summary * Prepare manuscripts and manage bibliographies with a new, intuitive * Summary * Summary
user interface
I. NEW FEATURES
Il. INSTALLATIONS

L

Cancel

EN

Improved Reading & Editing
* Read and annotate more easily with full-size PDFs, and quickly copy
formatted references.

Cite While You Write
* Insert in-text citations while ereating a bibliography in supported word
processors

7.000+ Reference Styles
* Build your bibliography in over 7,000 styles, or customize your own.
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Cancel

lll. CONTACT INFORMATION

L. NEW FEATURES

* New, modem interface design
* Improved PDF reading experience
* Enhanced, more intuitive searching

* Search for duplicates by new criteria: DOl and PMCID

Back

Thank you for using EndNote 20!
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EndNote

End User License Agreement

IEndNote® End User License Agreement

'THE TERMS AND CONDITIONS OF THIS AGREEMENT SHALL NOT APPLY IF YOU HAVE
OBTAINED ACCESS TO THIS PRODUCT PURSUANT TO AN INSTITUTIONAL SITE LICENSE.
UNDER SUCH CIRCUMSTANCES, YOUR USE OF THIS PRODUCT SHALL BE GOVERNED SOLELY BY
THE TERMS AND CONDITIONS OF SUCH LICENSE. If you would like to understand more about all
of the rights that you or your employer have to use the Product, you should refer to the institutional
site license agreement between you or your employer and Clarivate or authorized resellers.

BACKGROUND. Camelot UK Bidco Limited ("Clarivate Analytics®) has developed a proprietary
software application known as EndNote® (the "Software™). By using the Software and/or its
accompanying manuals (the "Documentation” and together with the Software, the "Product™), you
|(the "End User") agree with Clarivate Analytics to be bound by the terms and conditions set forth
herein. Clarivate Analytics is willing to permit you to use the Product only upon the condition that
you accept and comply with all of the terms of this agreement ("Agreement”).

'THEREFORE, for good and valuable consideration, induding the rights and license granted in this
Agreement, and intending to be legally bound, Clarivate Analytics and End User agree as follows:

@l accept the license agreement
‘1 do not accept the license agreement

p—

Next | Cancel

v
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EndNote 20 - New Library

File Edit References Groups Library Tools Window Help

Set up EndNote Library

If you already have an EndNote library, please locate it and we'll get it set up.

Open an existing library

Alternatively, you can start from scratch with a new library.

Create a new library
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| Where: (> Documents — iCloud
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Note 20.5 Upaate 20.5 on Win & Mac

You are currently running version 20.4.1.16297. Would you like to install this update (version 20.5.0.16860)?

EndNote 20.5 Update

This update contains the following:

Q High contrast mode colors updated and improved

9 Various stability improvements

& Other minor bug fixes, display tweaks and performance
enhancements

EndNote 20.4.1 Update

This update contains the following:

Corrected issue with library display when e —
- B T2 I TR IR A B 5

customized display fields
& Resolved issue that caused a crash on startup under

Ignore This Download and Install " Cancel
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American Psychological Associ...

Bai, Y.; Yao, L. S.; Wei, T.; Tian,...

Baker, M.; Callaway, E.

Banerji, A.; Wickner, P. G.; Saff,...
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Barral, M.; Arrive, L.; El Mouha...
Cai, J. H.; Xu, J.; Lin, D. J.; Yan...
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2021
2021
2020
2020
2005

~ Title

Instability of Tear Film after No

Missing reference information.

Presumed Asymptomatic Carrie
Coronapod: the Oxford-AstraZe
mRNA Vaccines to Prevent CO
Thromboaspiration and fibrinol
A Case Series of Children With :
The continuing 2019-nCoV epid
s B EEEEE ?
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El Cai, 2020 #19

Attach file

A Case Series of Children With 2019 Novel Coronavirus
Infection: Clinical and Epidemiological Features

J. H. Cai, J. Xu, D. J. Lin, £Z. Yang, L. Xu, Z. H. Qu, et al.

Clinical Infectious Diseases 2020 Vol. 71 Issue 6 Pages
1547-1551

Accession Number: WOS:000582709700030 DOI: 10.1093/
cid/ciaa198

We first described the 2019 novel coronavirus infection in 10
children occurring in areas other than Wuhan. The

ket 2422 E 0 - S -
PDFfEE

Annotated &

Copy W

Cai, J. H., et al. (2020). "A Case Series of Children With 2019
MNovel Goronavirus Infection: Clinical and Epidemiological
Features.” Clinical Infectious Diseases T1(8): 1547-1551.
We first described the 2019 novel coronavirus
infection in 10 children occurring in areas other than
Wuhan. The coronavirus diseases in children are
usually mild and epidemioclogical exposure is a key
clue to recognize pediatric case. Prolonged virus
shedding is observed in respiratory tract and feces at
the convalescent stage.

EBRBIRE

39



=7 EREA

— BEEA

EEEMBTRERAS



EEEMBTRERAS

il EEARE
B RS8R

Export
Download
Citation
Bibliography
Send to
RIS
CE
=
2

____________________

41



& it} = A RTE

4 .ris A
.enw
.CIW
L .nbib Y
o) librarys &
%Eﬂl@&]\nxﬂ

EndNote [F1] > [Direct Export Formats and Import Formats] > [Output Formats with ]
42

=R [Corresponding Import Options] > #f&Import Option




EEME : Google Scholar

EEEMBTRAS



= & anEASGHNE  k ARNESEE

Google 2flf# =

i\ SR @

o AIRES BEMATNHEE EEERTNES

B ARBER £

® ZHTW SiER  BAE  REEAS




BRI E]

2021 L&
2020 L&
2017 L&
SHE-3=

REERERE
BEHEER

TIRRS
BESmADRNER
BEESZRPEE

ENGE

a4 S

EEE

v HE=EE/5IA

=it

Google £1ij# &

77 b S

MAES|REEEL

ek EEEE ROk EERE BIZ

HIEE - BIEFREERNIRBEZ=T, 2021 - airitilibrary.com

... 2015F193EE R B R2030F K EEEEEZE B ABEEE RN B L EE 2021E7), 25
B EERESZEAR, N ELFESERRR SENESARBIRE T 2021 8B HIES. .

X 51F

g in g B T IREE R
WHE - BAR - BB, 7
. BERATRENTEE . E
HEERERER ERERE

MLA MEE. "X eEEaEsIkKEREEL." BEFZEIE
#EEF5 (2021): 16-23,

v ZE YWSIE HEExE APA HIEZE. (2021). HFEHAEEEFRSIKEREEE. DLERE
N o EIEEEET) (5), 16-23.

EBREMER L EESARS- e L

I SO 690 MR FEMAEEERIIKERERE. FLESIEEE

=& EE - 2021 - airitilibrary.com -
e e . =7, 2021, 5: 16-23.

.. WERREN FEEMmSIE 7

SRMED(Smg) TERFEim]

BibTeX | EndNote | RefMan RefWorks
W = 99 5IFE

[PDF] HTs A< 7 i TR e B R = e a2 B
TRW . fEER . EfEE - ARIERES, 2020 - tsim.org.tw

... #=coronavirus disease 2019 (COVID-19, F1E k) « FrEFE ARSI IET fr& /Ssevere acute
respiratory syndrome coronavirus 2 (SARS-CoV-2, 1= i fms) - BRIz RSB . ..

® BEARmEE

[PDF] tsim.org.tw

* HRNEEEE



EndNote 20 - My EndNote Library.enl

File Edit References Groups Library Tools Window Help

Imported References

@ Sync Status

E All References
®Imported Refer...

Advanced search

E No reference selected X

Q Recently Added
B Unfiled

Imported References

1 Reference

B2 @

WTrash
Author Year

v MY GROUPS

Title Journal

MIEF 2021

v My Groups
VFIND FULL TEXT
v GROUPS SHARE...

v ONLINE SEARCH
® Jisc Library H...
® Library of Co...
® Natl Taiwan ...
@& PubMed (NL...
®Web of Scien...

Search for group

e EEEEROKE. BRRRE

50



[ =] Google 2=

B »*

=L

o

=n
o

Google £fifiE 2

REER
EE
EIEEEL
L

s

R E BT FRERE

=2EESEREE

10 + Google Ez%1E (1018) HEESRERIE -

EEERRRUE

Open each selected result in a new browser window

ZEEHEEEN

EEEAEE
e FERE A EndNote &+ HIiEIE

f=

EE

=452 BUH

MERE

Z81E  ABRIFE Cookie

51




NE

AIREE

2021 LI&
2020 Li&
2017 L&
HEE...

ZIRRAE
EHEREE

FIREE
ESmMEPNER
ESEEhEs

A IRZRE
Ham e =

22l
v HEl=s
=i

@) scholar (1).enw G’A

Google 21ifiE =

£H/51H

e fi S e E
4 151 BER » 525 3 H (0.02 7)

i IEEE T ICOKEREEE

WIEZ - EEREIERNIRIE=T, 2021 - airitilibrary.com

.. 2015 193(EE R B BE2030E K EEEEHER B REREERNH Tt L BB 2021=7, 25
REEEEHEEE LI RES ﬁé“fﬁii%ﬁﬁ EETEENEET 2021FE ZEHEHFEE ..

vy %77 99 SIE | & AEndNote

A s tE N IRIRETRER 2 IRER

HEE - BAM . SHE . FHS - ILHE %Ejm1
. BREFRAENTEE . EHANRANAERYRAEA
- HEERERER TR RAERE BN ERAER

- airitifile.com
 fRFF1LAC BB - REIEPHHRRER
FREREREEAE - #FM. ..

‘iﬁ’i“ﬂ? Y9 SIE HHEENE  ZE AEndNote
EfEMEH L Y SARS-CoV-2 s R EEER VRE NS

=iA0E - 2021 - alrltlllbrarycom
 WEEREND NEEmMS IR T ieARE I, A BB =TI 52 2 SRR M EEZE(HAMG) =
ﬁﬁ@ﬂiﬁﬁarﬂ(Smg} fEmsTminstam, AT EREASRRE. S E R igﬁﬁﬁﬁﬁﬂﬁaﬁ

vy %77 99 S5IE E AEndNote

[PDF] FTa fiise ZimiTim e, B IRF=IR M52

TRWL - G S5 - ATREESE, 2020 - tsim.org.tw
. #3coronavirus disease 2019 (COVID-19, Z1= k) » FITEAR RS L= fi% Hsevere acute
resplratory syndrome coronavirus 2 (SARS-CoV-2, ?'?LH iRE) - BRI AEERERA. .

== 7 27[7 ([F HE —F = 1 INPE™ A

=M 7=

® HHNEASMmERE S BHNESE

[PDF] tsim.org.tw




EndNote 20 - My EndNote Library.enl

File Edit References Groups Library Tools Window Help

Imported References

@ Sync Status

E All References
®Imported Refer...

Advanced search

E No reference selected X

Q Recently Added Imported References A @)
B Unfiled 1 Reference
W Trash
Author Year Title Journal
v MY GROUPS
WIHE; BA.. 2021 FHiehheE NEESERRE. JthEsik

v My Groups
VFIND FULL TEXT
v GROUPS SHARE...

v ONLINE SEARCH
® Jisc Library H...
® Library of Co...
® Natl Taiwan ...
@& PubMed (NL...
®Web of Scien...

Search for group




= Google £fifiE =

NE

AIREE

2021 Li&
2020 DI
2017 Li#&
EHE:=W

TR ERRAER e
BEHEHR

TIRES
EEFATXEE
et L

AIREET
i E

2zl

v HEl=E2H/5H
=i

BIRA

F Y

T Hi S = B

Z=EAGooglefRsf ! \

S 151 TSR+ 2 FEBEEIMAFENEZEE & mnEASEEE K moESE|
T RS TEEFT?EU L E TR “‘_F_;EEE e
= B el & = 5h tﬁ: (=] = —
aorsrmEmsE F”ﬂ HAS | RiltRE .':I:'.
BHEEEEEENE, ) I : "

1 7=

w EE YWSIE B X fnf% r%m.i B
i fmse i ~IAN .

. EBFREO R EE =

- SEL R EE R R EESE EEEE 1

Y #EF YWESIE #ER KBS

EEFETR E  F EHRE

ZEHRE - 2021 - airitilibrar RATIERE

. FIEERESD T EER RS

EREMEA(Smg) fE& VE it

wEE WSIE &) EFEHE

[PDF] ¥Rk 7 3% Ll . [PDF] tsim.org.tw
TiRW » fUEiEk » B3

BERXE

.. 7mcoronavirus disease
respiratory syndrome cot

Y Y9 EIE AMEYE 2042 @A EAEndNote o9
ZCOVID Hﬂté’]f BB EER R mIEE S 54

4 N =5
AHE - & HH{fFTE=E 71 - 3 hrary com



Google 2ii#8  wsnnE=: B

amEmE |2 2uEw | ® BHEASHEE Sk HOESE
BibTeX

A E | i PHPTANE

ﬂ[j}&;ﬁ ,‘ EndNote ;FEHFE;%“ EE

SRS | N :

= | RefMan w8 EREERS [PDF] tsim.org.tw

. . C8V ISE - ARESE, 2020 - tsim.org.tw

TR 20 =12 ALOR, PR R BN RRSETERRR L), HERERAREY

2021 LIE fistAELL. EEBERE B ENREASTEEHRAES. BERENEE ...

2020 LI# wsiE O MNeEE O fk o

2017 Ll e e _ . -

=HEI=N ﬁ@%@ﬁ%g EEH%ﬁSARS'COV‘Z ﬁ%ﬁﬂ%ﬁﬁi 2{7?? ﬁ%jjﬁﬁ%

E14F8 - 2021 - airitilibrary.com
COVID-19 pandemic has encouraged the development of hundreds of vaccines against
SARS-CoV-2. However, although many WHO-approved vaccines have shown high efficacy ...

wslE ©nmLEE Ofk 9

The map-based sequence of the rice genome
IRGS Project - Nature, 2005 - pubmed.ncbi.nlm.nih.gov

Rice, one of the world's most important food plants, has important syntenic relationships with
the other cereal species and is a model plant for the grasses. Here we present a map-based ...

wslE ©m0EE Ofk

The 3,000 rice genomes project [HTML] oup.com
3,000 Rice Genomes Project - GigaScience, 2014 - academic.oup.com 1l View

@) citations (1).enw @\v\



EndNote 20 - My EndNote Library.enl

File Edit References Groups Library Tools Window Help

Imported References

@
@ Sync Status = No reference selected X

E All References 10
®Imported Refer... 2

Advanced search

QRecently Added 10 Imported References A @
B Unfiled 10 2 References

WTrash 0

Author Year Title Journal
v MY GROUPS

M TRW; AR, 2020 AR ZATRE, RMAE. AREL
v My Groups

Bl

v FIND EULL TEXT 5 17 BE 2021 SEERRE G m ¥ SARS-Co...

4

v GROUPS SHARE...

v ONLINE SEARCH
® Jisc Library H...
® Library of Co...
® Natl Taiwan ...
@& PubMed (NL...
®Web of Scien...

Search for group



— S Y

NI E R E
= c i et &SI E Y EEY:

EEEMBTRAS



SAUL| BEHP EBEas| £RRBEE| BERE
English |FB E& |Mobile
REES BA| =

E0OEEJ
RXEN BT RECAE EE RNARE NOLTDEN

(61.219.77.37) 84 | EEFRT : 2021/12/21 13:40 TEAN: 2 = ER

A B | x| wsEw | wumm | exras
B 28 F iR R
@AY EE OWEE OREXE ODFES OBRE ORE 022 X# ORBEIT ESEEL L VEDE L ES
BIER . @BE OFEM OBE ORxi OFZHE OBRHRE 109|108|107|106|105|104|EF BFE
gEER  OBBEBRER QT3 ‘AR BREE EREEX =8
e [ 2 v 1 BEURNAS 2617 3215
ENEE . OFFEN O KR EEE OFEES 2 BEUBGHERERE 2233 2958
SPYR T : 1BF 1F|7F|14% 30K 180K |15 |BE 3 EELATAE 1775 AR
4 BUSEARE 1681 4529
5 BUSEREAS 1675 1712
BT ERER

%%E‘iﬁl | EPEER | BAPIHHT | BOFTRZE

KZA%(Web3)HINE : MNEE#EE X : 603194 £ - EEHSIRE : 1288561 =

HEI LR AZ : 8842 / shEAR (B99FE6H ) : 494656641 / &R XRE (H99E6H ) : 4452999793 / BEEN : HAED

BExEEEZ/F#ER Copyright © 2010 All rights reserved.

AEEMIHE : 100201 E46mRLIREE205% A : (02)23619132 S8



(61.219.77.37) f4F | EEME : 2021/12/21 13:42

| sz

| 1RERS

R MM EBERERERS

BREE  "HEMXLEE) ; BREFET 245 5K EIEESES

CEENEREERNES

ChRL =

B v| 5% [(AEECER) v M4 b M 1 ]/258 =

- RS EARFTRIRAN AT AN 7 7 Bii 35 £2 I i 7 i 3¢ 15 HA

B P EAR / et / 109 / 1Rt / BERGTEP / et B8
i LS

EERIR TR g / HEE g

B ¢ Bl

U #ES|E0 OZEE:13 1S ¥ FEi:0 EEZEWE:0

- ERAEN RNATFHABEEZRE - UaESHEERP LOMBMREZE

ERG

BEUBCAAER /| BEEREEETENSERE /109 /8L / EEEPF / —mAREE
B

WA fu3EE

BEEIE MR g

AmABEE ¢ Bl

de fb211221.1is @\v A~

FRAN: ¥ = B

MEEE | sxye=sE | =masnmE

BEOMT

SEFT (10 v

EEER(A L & RTEZBXZEFEXCERERARERERAMRETE - )

¥ BIHAH (B LR : 30%)
@AEAEK(0)E
OFfBAEA#K(0)E
¥ BN (ERBUFELEABEEERNR)
®EF5EH
» SEHERNH AN
OAPA Style
OChicago (Turabian) Style
OMLA Style
OCNS-13611 Style
OCSE Style
IORIS format(EndNote + RefWorks...) I
¥ BT
@UTF-8
OBIG5
OGB2312

TXTiE v




EndNote 20 - My EndNote Library.enl

File Edit References Groups Library Tools Window Help

Imported References

E No reference selected X

@ Sync Status
Advanced search

B All References
® Imported Refer... Imported References o

mported Refer P a @
Q Recently Added 2 References
B Unfiled
W Trash

Author Year Title Journal

“'T' K EE"% !%\ W:\l: %‘f%r_ﬁ%
v MY GROUPS {03534, 2021  WiEliRAENENASH BB

v My Groups B, 2021 LBEBREEAIARG..  HEWE

VvV FIND FULL TEXT
v GROUPS SHARE...

v ONLINE SEARCH
® Jisc Library H...
® Library of Co...
® Natl Taiwan ...

® PubMed (NL...
60

Search for group



=7 EREA

— 4 L&A

EEEMBTRERAS



EREA - MXEEA
=

itk
i

S Libraryh

EIEHREARTE

X OJfEEEndNotefZ N Pz M558 LAY
[F1] > [Direct Export Formats and Import Formats] > [Output Formats
with Corresponding Import Options] & & ¥ fEfYImport Option

73



% EndNote

e =
BE LB T2 3

AEQ #39

@ Title Page A
@ Introduction

@ The EndNote Library
@ EndNote References
@ Searching and Sortir
@ Groups

@ Output Styles

@ Filters

@ Connection Files

@ Preferences

@ Reference Types

@ Term Lists

@ EndNote Online

@ Searching Online Da
@ Importing Reference
(& Direct Export Forma
@ About Direct Expo

[ Direct Export Prov
[ Direct Export of R

@ APIs and Plug-ins

------ [@ Output Formats w
@ Cite While You Write
@ PowerPoint

@ Web of Science Inte¢
@ RTF Files / Scanning
@ Independent Bibliog
@ Subject Bibliographi
@ Windows Installatior
@ Networks and Volun
@ Making Backups

@ Troubleshooting

@ Keyboard Command

M Tanllbare cnd Chacka

< >

Output Formats with Corresponding Import Options

To import references, you must first save references from an information provider as a plain text (.ixt) file in a tagged format. If references are sent to you in the body of an email, save the email to
a plain text file for importing.

1. In EndNote, select the File = Import > File option to select the tagged text file that you saved from the information provider.

2. Select the appropriate import filter from the Import Filter menu. The Other Filters option opens a dialog that displays all filters in the EndNote product.

All filters direct tagged bits of bibliographic information to corresponding EndNote fields.

3. Start the import process by clicking the Import button.

The list below provides a direct export of references to EndNote. It is only a small list of information providers. Note the following before you begin.

m There are hundreds of import filters available in the EndNote Filters folder.

m Select Edit > Import Filters> Open Filter Manager to look into the EndNote Import Filters table for information on how to open, view, and edit filters. Many of the filters include a Comments
and Limitations section with tips on how to download references for importing into EndNote.

m Go to our Web site at http://www.endnote.com/support/enfilters.asp for updated information and import filters, including detailed information on how to save and download data directly to
EndNote.

See Importing Reference Data into EndNote for more detailed information about importing.

See General Importing Instructions for more step-by-step instructions.

Information Recommended Download Format Import
Provider Filter
AARP http://research.aarp.org/ageline/home_ html Ageline
AgelLine There is no method for downloading data from this database. (AARP)
Instead, save the results screen as a plain text file with your web filter
browser's Save command. The resulting text file contains tags
which are preceded by 18 spaces.
ACM Digital Users with subscription access to this web site can save multiple| EndNote
Library records to a BINDER. Once saved, you can export the records in| Import

(Association
for
Computing
Machinery)

an EndNote format.

Non-subscribers can download one record at a time:

1. Create a search.

2. Click on an article.

3. Scroll half-way down the page and select DISPLAY EndNote.
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Supplementary table 1 | Equations describing the ‘Likely water’ cluster hull and cluster overlaps in
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SUPPLEMENTARY INFORMATION

I doi:10.1038/ nature20584 I

Supplementary table 1 | Equations describing the *Likely water’ cluster hull and cluster overlaps in

the multidimensional feature-space.

These equations describe the ‘Likely water” cluster in the multidimensional feature-space. By definition.
part of this cluster contain pixels that are not water. and request additional processing steps to be properly
assigned. The method section provides details about the usages of this equations within the expert system
classifier.

Equations describing the “Likely water” cluster hull and cluster overlaps in the multidimensional feature-space

waterl Water cluster bi’'value'}<0.62&&(({b['hue’)<{(-2.867 784585617413 *b( nd") }+238.26034242940045) )& &(b( hue')>{[-
where NDVI <0 12960.000000000335*b{’nd')}-
12714 048607819708)) &&{b('hue')>((23 627546071775214*b('nd')|+255 53176874753507))) | | ({b("hue’)=((-
54 685799109352004*b{'nd'|}+215.15052322834936))&& (b("hue')<((23.627546071775214%b('nd') |+ 255.5317687475
3507))88(b{ hue')>((-7.321079389910027*b('nd") |+ 224 6166270396205))) | | ((b{"hue')=((-
172.0408163265306*b('nd’)}+191.62646750224035)) &&(b( hue')<(i-

| calzration cove
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Abstract | In vitro transcribed (IVT) mRNA has recently come into focus as a potential new
drug class to deliver genetic information. Such synthetic mRNA can be engineered

to transiently express proteins by structurally resembling natural mRNA. Advances in
addressing the inherent challenges of this drug class, particularly related to controlling the
translational efficacy and immunogenicity of the IVTmRNA, provide the basis for a broad
range of potential applications. mMRNA-based cancer immunotherapies and infectious
disease vaccines have entered clinical development. Meanwhile, emerging novel
approaches include in vivo delivery of IVT mRNA to replace or supplement proteins,

IVT mRNA-based generation of pluripotent stem cells and genome engineering using IVT
mRNA-encoded designer nucleases. This Review provides a comprehensive overview

of the current state of MRNA-based drug technologies and their applications, and discusses
the key challenges and opportunities in developing these into a new class of drugs.
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at 3D printing 5
@ coronavirus 6

v My Groups
@ Covid-19

v FIND FULL TEXT
v GROUPS SHARE...

v ONLINE SEARCH

Search for group

All References

Advanced search

E No reference selected

All References

24 References

2

&

Author Year Title Journa
O'Malley, P. A. 2022 Ivermectin: 21st Century "Sna... Clin Nt
Japan, ECMOn... 2020 Japan ECMOnet for COVID-1...  Journa
ﬁ,@ﬂﬁj‘i?ﬁﬂﬂ[%{ﬁi‘% 'he microbial coinfectionin ...  Applie
E ] Eﬁ%ﬁ,@ - Molecular pathology of emer... ] Pathc
Dhingra, K,; Di... 2022 Mucoadhesive silver nanopar... J Oral |
Zhou, P.; Yang,... 2020 A pneumonia outbreak assoc... Nature
Bagheri, A,; Fe... 2021 Reversible Deactivation Radic... Adv Sc

]
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EN Sharing

Find People

My EndNote Library.enl Sharing with Permission Status

File| Edit References Groups Library Tools
New...
Open Library... Ctrl+O
Open Shared Library... Ctrtl+Shift+O
Open Recent ’
Close Library Ctrl+W
Save Ctrl+S
Save As...
Save a Co py... Invite More People

I Share... Enter email addresses separated by commas
Export.. A D EH R/ Email
Import 4 P
Print Crlep Permision: HEPRERTE :
Add a mess Read & Write o F7 4 B
Print Preview Read Only E:ﬁ' %TE ﬁﬂ
Print Setup... © AR
. . o 0 2

Compress Lbrary el . A Email 188 A LS (T IE)
Exit Ctrl+Q

R ||
RAZSTLEFES

You are sharing your library with 0 people out of a possible 100.
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noreply@endnote.com 38 amazonses.com TH12:00 (0 HER) Yy &

__r_a’e’u\v

would like to share an EndNote library with you.

To accept this invitation and access Jamie 's library, you must have EndNote X7.2 or later installed, and we strongly recommend using
EndNote 20 for the best experience.

Once you've accepted this invitation, you will be able to access all of the references, PDFs, file attachments, and notes in this shared library
from your EndNote desktop application.

Accept:l https://account.endnote.com/enwservices/invitation/#/f252b9dd-2e25-4640-8443-10dfc69ff700 I

Don't have EndNote fc ‘test version now to access shared libraries and much more. hitp://endnote.com/buy?

utm_source=en-deskit ﬁﬂ@%ﬁ A ampaign=ls-email-ro&utm_content=buy-en

Learn more about sharing your research with EndNote. htip:/endnote.com/?utm_source=en-desktop&utm_medium=edmé&
utm_campaign=ls-email-ro&utm_content=learn-more

If you do not wish to accept this invitation, please notify directly.
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2 Clarivate” | EndNote”

Jamie has invited you to join a shared
EndNote library.

P - ;ﬁ;_
Leamn More : ! LI ] | il '
— L

To accept this invitation, sign in using the same credentials you use when accessing EndNote online or syncing your desktop
library, or create a new account. To access this shared library you must have EndNote X7.2 or later installed.

Sign In with your EndNote account Create an EndNote account 8
Email First Name *
ZE AEndNote Onlineff 2 ‘
Password *
Last Name

| | | |

Forgot your EndNote password? ’ ‘

EEEMBTRAS
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2 Clarivate

EEEMTRAT

EndNote™

ST R ER - BIoI{EM

Invitation accepted. For access to

Jamie's shared EndNote library, follow ¥ 7
these instructions.

Update EndNote to version X7.2 or later

Now, go to the desktop to make sure you're on the latest version. To check:

Windows

1. Click on Help > About

2. Click on Program Updates or download the installer.

You can now access the shared library from your desktop.

Just go to File > Open Shared Library.

0S X
s

1. Click on the EndNote menu dropdown.

2. Click on Check for Updates or download the installer.

You can now access the shared library from your desktop.
Just go to File > Open Shared Library.
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My EndNote Library.enl

File Edit References Groups Library Tools Window Help

jamie@sris.com.tw

© Sync Status

B All References
A Recently Added
B Unfiled

W Trash

v MY GROUPS
B Deep learning

v GROUPS

Vv Year
22021
22022
® About 2021~2022

Vv Full Text
@ 3D printing

3 coronavirus

Search for group B A

Sync Status ﬂ% E]- ,%E ﬁf{'

Sync Status

S)’nc Details = Jamie moved 26 references to the Trash
Last sync: Thursday, December 23, 2021 at 13:46:45 PM +0800 ® Jamie deleted 13 Group Sets
Sync status: There are changes that need to be received. ® Jamie created a new Group Set "My Grou
Error code: None ® Jamie created anewG D Print
Error message: None ® Jamie deleted 13 Grouy

Q) ) Groups

Local Library

Library name: My EndNote Library.enl‘ e addec i tachme
Ref 40 e O = g added /b new references
Gfoirssrjcss B o LAEBIE @ Jamie created a new Combo Group "About 2020~2021
Group sets: 4 hae BB ER] 4ot B Javie cresiid  ew Simat Gioup "Cowd-19
Q) Jamie created a new Smart G 202

Attachments: 14
Online Library

Account email: jamie@sris.com.tw
Serial number: 3092075032
References: 40
Groups: 9
Group sets: 4
Attachments: 14 (23.11 MB)
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Windows VS. Mac THEEEZE
Mac

Preferences L see s 4 spe me
et Edit 88 EndNote [FRZA] &
Check for updates 20 o 4 spe o=
A e s Help #E& EndNote [ 2] F %
About EndNote 0 £ - speom
R 1 I Help #& EndNote [MRZA] &
Customizer

SHY
ZFH

:‘ \EE | o |
Mac 502 Es \ EndNote [h 7] EEEE

Filter EE A OptionEREAIREEE =1L M A Option

Save as package A - R Windows % #t 8l &
Mac &7 EREAZ enlfl.data 152
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allk | 3llk

AR#FZELR - 02-7731-5800
EF RS : services@customer-support.com.tw
E ARIEERE . B—~3EH 9:00~12:00 / 13:30~17:30
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